 

     


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">                                                                 
<html xmlns="https://www.w3.org/1999/xhtml">                                                            
<head>                                   
<title>Sensex, Nifty End Higher, Jet Ends 40% Down </title>                
                                      
   
                       
<meta name="description" content="Sensex, Nifty End Higher, Jet Ends 40% Down  -  Snapping a four-day losing streak, the benchmark indices Sensex and Nifty closed marginally higher on Tuesday... " />
 
    
<meta name="section" content="Business News"/>
      
<meta name="author" content="IANS"/>      
<meta name="website" content="http://www.siliconindia.com/"/>   
<meta http-equiv="last-modified" content="Tuesday, 18 June 2019, 12:48 Hrs "/>            
  
   
<meta name="news_keywords" content="Sensex,,Nifty,End,Higher,,Jet,Ends,40%," />    
<meta name="keyword" content="Sensex,,Nifty,End,Higher,,Jet,Ends,40%,"/>                              
    
         

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/siliconindia/loader.js');
</script>         
 
<html itemscope itemtype="http://schema.org/Article">
<meta itemprop="name" content="Sensex, Nifty End Higher, Jet Ends 40% Down " />
<meta itemprop="description" content="Sensex, Nifty End Higher, Jet Ends 40% Down  - 
	Snapping a four-day losing streak, the benchmark indices Sensex and Nifty closed marginally higher on Tuesday..." />
<meta itemprop="image" content="106CRfi2.jpg"/>      
<meta property="og:title" content="Sensex, Nifty End Higher, Jet Ends 40% Down " />
<meta property="og:description" content="Sensex, Nifty End Higher, Jet Ends 40% Down  - 
	Snapping a four-day losing streak, the benchmark indices Sensex and Nifty closed marginally higher on Tuesday..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="www.siliconindia.com/news/business/Sensex-Nifty-End-Higher-Jet-Ends-40-Down-nid-208555-cid-3.html" />  
                        
<meta property="og:image" content="106CRfi2.jpg" />       
  
   
<meta property="og:site_name" content="siliconindia" />        
<meta property="fb:app_id" content="1543018352579147" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@SINewsUpdates">     
<meta name="twitter:description" content="Sensex, Nifty End Higher, Jet Ends 40% Down  - 
	Snapping a four-day losing streak, the benchmark indices Sensex and Nifty closed marginally higher on Tuesday..."/>     
<meta name="twitter:image" content="106CRfi2.jpg" />        
<meta name="twitter:url" content="www.siliconindia.com/news/business/Sensex-Nifty-End-Higher-Jet-Ends-40-Down-nid-208555-cid-3.html" />                                            
<link rel="shortcut icon" type="image/png" href="https://www.siliconindia.com/favicon.ico"/>                
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="p:domain_verify" content="7c00ce8cddc94792031a5a725a5a0741"/>      
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            
                                  
<link rel="canonical" href="https://news.siliconindia.com//news/business/Sensex-Nifty-End-Higher-Jet-Ends-40-Down-nid-208555-cid-3.html">               


<style type="text/css"> 
#composition{height: 205px ! important;}         
.footer-new-class{margin: 0 auto;}                               
</style>                                



           
<script type="text/javascript">    
var googletag = googletag || {};                                    
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})(); 
</script>                
<script type="text/javascript">             
googletag.cmd.push(function() {
slot1=googletag.defineSlot('/1005770/silicon-news-Top-728x90', [[728, 90], [970, 250]], 'div-gpt-ad-1382941604840-0').addService(googletag.pubads());
<!--top side IBM ad For US-->
	  googletag.defineSlot('/1005770/ibm-top-replacement-ad-728x90', [728, 90], 'div-gpt-ad-1424162666274-0').addService(googletag.pubads());
	  <!--top side IBM ad For US End-->
googletag.defineSlot('/1005770/silicon-news-bottom-728x90', [728, 90], 'div-gpt-ad-1382941652580-0').addService(googletag.pubads());      
googletag.defineSlot('/1005770/silicon-news-336x60-1', [336, 60], 'div-gpt-ad-1382941974626-0').addService(googletag.pubads());  
googletag.defineSlot('/1005770/silicon-india-news-special-336x280-1', [[300, 250], [336, 280]], 'div-gpt-ad-1406552541633-0').addService(googletag.pubads()); 
googletag.defineSlot('/1005770/silicon-news-300x600-1', [300, 600], 'div-gpt-ad-1407213198598-0').addService(googletag.pubads());       
googletag.defineSlot('/1005770/silicon-news-right-1-336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1382941704283-0').addService(googletag.pubads());      
slot3=googletag.defineSlot('/1005770/silicon-news-336x280-right-2', [[300, 250], [336, 280]], 'div-gpt-ad-1382941736700-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/silicon-news-336x280-right-3', [[300, 250], [336, 280]], 'div-gpt-ad-1382941807490-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/silicon-news-tech-text-right-1-336x60', [336, 90], 'div-gpt-ad-1409553425956-0').addService(googletag.pubads());  
googletag.defineSlot('/1005770/silicon-news-468x60-2', [468, 60], 'div-gpt-ad-1384946108173-0').addService(googletag.pubads()); 
googletag.defineSlot('/1005770/silicon-footer-468x30-1', [468, 30], 'div-gpt-ad-1415354500350-0').addService(googletag.pubads());       
/*googletag.defineSlot('/1005770/silicon-pop-under-1x1', [1, 1], 'div-gpt-ad-1384168408327-0').addService(googletag.pubads());*/
googletag.defineSlot('/1005770/silicon-news-468x60-1', [468, 60], 'div-gpt-ad-1384234342760-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/silicon-news-text-right-1-300x25', [336, 60], 'div-gpt-ad-1407128568450-0').addService(googletag.pubads());       
googletag.defineSlot('/1005770/silicon-news-text-right-2-300x25', [336, 60], 'div-gpt-ad-1407128675816-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/silicon-news-text-right-4-300x25', [336, 60], 'div-gpt-ad-1407129017664-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/silicon-news-text-right-5-300x25', [336, 60], 'div-gpt-ad-1407129104841-0').addService(googletag.pubads());   
googletag.defineSlot('/1005770/silicon-news-336x60-textad-1', [336, 60], 'div-gpt-ad-1415078840060-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/simagazine-right3-300x250', [300, 250], 'div-gpt-ad-1558428497369-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/simagazine-right4-300x250', [300, 250], 'div-gpt-ad-1558428962591-0').addService(googletag.pubads());                     

googletag.pubads().enableVideoAds(); 
googletag.pubads().collapseEmptyDivs();              
googletag.enableServices();    
});
</script>
  

           
<style type="text/css"> 
#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-140px;}
#right-add
{margin-top:-445px;float:right;width:124px;position:fixed;min-height:609px;height:auto;margin-left:1000px;}
@media only screen and (min-device-width:1290px) and (max-device-width:1366px)
{#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-170px;}
#right-add
{margin-top:-445px;float:right;width:124px;position:fixed;min-height:609px;height:auto;margin-left:1030px;}}
@media not screen and (min-width: 1290px) and (max-width: 1366px) and (-o-min-device-pixel-ratio:2/1)
{#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-170px;}
#right-add
{margin-top:-445px;float:right;width:124px;position:fixed;min-height:609px;height:auto;margin-left:1030px;}}
@media only screen and (min-device-width:1400px) and (max-device-width:1440px)  
{#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-190px;}
#right-add
{margin-top:-445px;float:right;width:12px;position:fixed;min-height:609px;height:auto;margin-left:1050px;}}
@media not screen and (min-width: 1400px) and (max-width: 1440px) and (-o-min-device-pixel-ratio:2/1)
{#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-190px;}
#right-add
{margin-top:-445px;float:right;width:124px;position:fixed;min-height:609px;height:auto;margin-left:1050px;}}
@media only screen and (min-device-width:1600px) and (max-device-width:1680px)
{#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-280px;}
#right-add
{margin-top:-445px;float:right;width:124px;position:fixed;min-height:609px;height:auto;margin-left:1140px;}}
@media not screen and (min-width: 1600px) and (max-width: 1680px) and (-o-min-device-pixel-ratio:2/1)
{#left-add
{margin-top:-445px;float:left;width:124px;position:fixed;min-height:609px;height:auto;margin-left:-140px;}
#right-add
{margin-top:-445px;float:right;width:124px;position:fixed;min-height:609px;height:auto;margin-left:1000px;}}
}    
/*#div-gpt-ad-1382941604840-0 iframe:hover{height:300px;}*/                       
</style>  
  
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
     
<script type="text/javascript" src="https://www.siliconindia.com/homeoutside/js/headload.js" ></script>
<script type="text/javascript" src="https://www.siliconindia.com/homeoutside/js/port_news.js" ></script>
         
<link href="https://www.siliconindia.com/news/news-qaforff-v7.css" rel="stylesheet" type="text/css" />
<link href="https://www.siliconindia.com/news/news-vifontstyle-v3.1.css" rel="stylesheet" type="text/css" />  
<link rel="alternate" media="handheld" href="https://m.siliconindia.com/news/business/sensex-nifty-end-higher-jet-ends-40-down--nid-208555-cid-3.html" />  
         
<!--[if IE 6]>
<link href="https://www.siliconindia.com/news/news-qaforie-v5.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
<link href="https://www.siliconindia.com/news/news-qaforie7-v5.css" rel="stylesheet" type="text/css" />
<![endif]-->
      
<script language="javascript" type="text/javascript" src="https://www.siliconindia.com/news/news-all-jsc-v7.3.js"></script>
<!-- Begin comScore Tag -->
     
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11126294" });           
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>          
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11126294&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
  
<link href="https://plus.google.com/110016983077466148264" rel="publisher" />
   
    
    <script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-449074-1', 'siliconindia.com');
	  ga('send', 'pageview');  
	</script>
    
 


<!--g+ plugin-->
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <!--g+ plugin end-->
    <!--fb plugin-->
          <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1543018352579147&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    
          <!--fb plugin end-->  
        
 
</head>
 
<body onload="checkCookie();LoadExtraAd();" id="lbody">
<div id="smartphones" style="background-color:#FFFFFF;">  
          
<!--Top 728x90 ad start -->
<div style="width:950px; margin-top:10px; margin-bottom:10px; padding:5px;   margin-left:auto; margin-right:auto;">
<div><div align="center" id="top728ad" >     	             
                          
                                                   
</div></div></div> 
<!--Top 728x90 ad close-->     
<span id="reportabusemain12"></span> 
<!--header TPL Start-->
   
                                                                                      
<style type="text/css">
.selectnewslink{border-bottom:2px solid #036;color:#036;font-family:Georgia,"Times New Roman",Times,serif;font-size:14px;font-weight:bold;padding:6px 6px 4px}
#permitted {height: 30px;}
</style>         
                     

<style type="text/css">
#awards_display{background-color:#deebf3;border-bottom:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;clear:left;margin-left:867px;margin-top:14px;padding:5px 10px 10px;position:absolute;top:240px;width:76px}           
</style>


<style type="text/css">            
@media screen and (min-width:320px) and (max-width:966px){                                                                       	
.chang_hed{ display:block !important;}  
.old_hed{ display:none !important;} 
#smtph{width:auto !important;}
#marketingmain{padding-bottom:5px !important;}
/*.container{padding:5px;} */     
.moblogo{width:182px; margin-top:7px;}  
.nav a{font-size:12px !important;}  
#challenging{padding:10px;}                 
#count_ries{display:none;}   
.rupee{width:12px !important; height:17px !important;} 
.latest-news{background: #fff none repeat scroll 0 0;border-bottom: 1px solid #eaeaea;float: left;margin-bottom: 5px;
margin-top: 3px;padding: 1%;width: 96%;}  
#example_new{display:none;} 
.loader-icon{text-align:center; display:none;}                                          
}
       
@media screen and (max-width:320px){
.moblogo{width:170px !important;} 
}             
.chang_hed{ display:none;}
.old_hed{ display:block;}                
</style>
<script src="https://code.jquery.com/ui/1.11.1/jquery-ui.min.js"></script>    
<script>        
jQuery(document).ready(function () {
   //Open the menu
 jQuery("#hamburger").click(function () {
  jQuery('#content').css('min-height', jQuery(window).height());
  jQuery('.nav').css('opacity', 1);
  var contentWidth = jQuery('#content').width();
  jQuery('#content').css('width', contentWidth);
  jQuery('#contentLayer').css('display', 'block');
  jQuery('#container').bind('touchmove', function (e) {
            e.preventDefault()
  });
  jQuery("#container").animate({"marginLeft": ["250px", 'easeOutExpo']}, {
            duration: 700
  });
 });
  //close the menu
  jQuery("#contentLayer").click(function () {
   jQuery('#container').unbind('touchmove');
   jQuery("#container").animate({"marginLeft": ["-1", 'easeOutExpo']}, {duration: 700,
    complete: function () {
        jQuery('#content').css('width', 'auto');
        jQuery('#contentLayer').css('display', 'none');
        jQuery('.nav').css('opacity', 0);
        jQuery('#content').css('min-height', 'auto');
    }
    });
  }); 
  
  //Scroll top
  $('.scrollToTop').click(function(){
    $('html, body').animate({scrollTop : 0},100);
    return false;
  });

}); 
function show_cont(id1,id2,id3,id4)
{  
	if(id1=='india')	
	{
		document.getElementById('a1').style.fontWeight  = 'bold';
		document.getElementById('a2').style.fontWeight  = 'normal';
		document.getElementById('a3').style.fontWeight  = 'normal';
		document.getElementById('a4').style.fontWeight  = 'normal'; 
	}
	else if(id1=='education')
	{
		document.getElementById('a2').style.fontWeight = 'bold';
		document.getElementById('a1').style.fontWeight  = 'normal';
		document.getElementById('a3').style.fontWeight  = 'normal';
		document.getElementById('a4').style.fontWeight  = 'normal';
	}
	else if(id1=='us')
	{
		document.getElementById('a3').style.fontWeight = 'bold';
		document.getElementById('a1').style.fontWeight  = 'normal';
		document.getElementById('a2').style.fontWeight  = 'normal';
		document.getElementById('a4').style.fontWeight  = 'normal';
	}
	else if(id1=='real')
	{
		document.getElementById('a4').style.fontWeight = 'bold';
		document.getElementById('a1').style.fontWeight  = 'normal';
		document.getElementById('a2').style.fontWeight  = 'normal';
		document.getElementById('a3').style.fontWeight  = 'normal';
	} 
	document.getElementById(id1).style.display = 'block'; 
	document.getElementById(id2).style.display = 'none'; 
	document.getElementById(id3).style.display = 'none';
	document.getElementById(id4).style.display = 'none';    
}  
   
function show_cont_us(id1,id2)
{   
	if(id1=='india')
	{
		document.getElementById('a1us').style.fontWeight  = 'bold';
		document.getElementById('a2us').style.fontWeight  = 'normal';
	}
	else if(id1=='us')
	{
		document.getElementById('a2us').style.fontWeight = 'bold';
		document.getElementById('a1us').style.fontWeight  = 'normal';
	}  
	
document.getElementById(id1).style.display = 'block';   
document.getElementById(id2).style.display = 'none';	
}  
$(".container").load(function() {   
	$("#example_new").css("display", "none");
});    
</script>              

<!--[if IE 6]>  <style type="text/css">#Lokpal {margin-left: 330px;}</style> <![endif]-->
<!--[if IE 8]>  <style type="text/css">#Lokpal {margin-left: 410px;}</style> <![endif]-->
<!--googleoff: all-->
  
<div id="challenging" class="chang_hed">       
    	<div class="res-toggle-icon"><a class="toggleMenu" href=""><img src="https://www.siliconindia.com/images/toggle_menu_icon.png" /></a></div>  
  <div id="marketingmain"> 
<a href="http://www.siliconindia.com/"><img class="moblogo" border="0" alt="siliconindia logo" src="https://www.siliconindia.com/images/dynamiclogo/Y6FROvp4Q3.gif"></a>
	</div>        
  		        
 	</div>      
  
                      
<div id="challenging" class="old_hed">
<!--googleon: all-->
 	<div><div id="countries">        
    
                                 
    <a href="http://www.siliconindia.com"><img src="https://www.siliconindia.com/images/dynamiclogo/Ngjwl8SgVk.gif" alt="siliconindia logo" height="51" width="226" />
                         </a></div>
                      
    <div id="countries2" class="Georgia26">             
    <a href="https://www.siliconindia.com/news/general.html"><h2 class="Georgia32" style="font-weight:normal;margin-top: 12px;">News</h2></a></div> </div> 
                                                                       
    <style type="text/css">
    .Georgia15it{color:#700;font-family:Georgia,Times,serif;font-size:15px;font-style:italic;font-weight:bold}
    .Georgia15normal{color:#333;font-family:Georgia,Times,serif;font-size:15px;font-weight:bold}
    .positive2{margin-left:500px;width:500px;height:47px}
    #Hands_type2{padding-left:500px;padding-top:40px;height:15px}
    a:link{color:#069;text-decoration:none}
    #styleonlogin{ height:47px;}
    </style>
             
    
    <!--[if IE 7]>
    <style type="text/css">
    .positive2121positive {margin: auto auto auto 480px;	padding-top: 3px! important;   width: 500px;	height: 47px;}
    #Hands_type2 {    padding-left: 40px;   }
    #styleonlogin{ height:49px;} 
    </style>
    <![endif]-->
    
        <div class="positive2121positive">
        <div id="ansignpart">
              
              
          
                    
                    
         </div>
    </div>
        <!--logo part close -->

<style type="text/css">
#totalcover{margin-top:96px;}
</style>
<!--[if IE 7]>
<style type="text/css">
#totalcover { margin-top: 96px;}
</style>
<![endif]-->

<!--tab part start -->         
<input type="hidden" value="3" name="shownewscat"  id="shownewscat"  />
<input type="hidden" id="anlitotal" value="" />                
<div style="clear: both;"></div>                      
<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1" />  
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/custom-v1.css" rel="stylesheet">                                                                                                
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/bootstrap_v3.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.siliconindia.com/homeoutside/css/home_new_css/styles.css">                                                                           
<!--<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/color1.css" rel="stylesheet">        
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/mega-menu11.css" rel="stylesheet">    
                      
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/materialize.css" rel="stylesheet"> 
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/font-awesome.css" rel="stylesheet">
<link href="https://www.siliconindia.com/homeoutside/css/home_new_css/owl.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.siliconindia.com/homeoutside/css/home_new_css/carousel_v3.css">-->
<script src="https://www.siliconindia.com/homeoutside/js/home_new_js/jquery-1_002.js"></script>
<script src="https://www.siliconindia.com/homeoutside/js/home_new_js/jquery-1.js"></script>
<script src="https://www.siliconindia.com/homeoutside/js/home_new_js/bootstrap.js"></script>                                        
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.0/js/bootstrap.min.js"></script>--> 
                 
<style type="text/css">                
.dropbtn {background-color: #000;color: white;padding: 13.5px;font-size: 16px;border: none;cursor: pointer;}
.dropdown {position: relative;display: inline-block;}
.dropdown-content {display: none;position: absolute;right: 0;background-color: #f9f9f9;min-width: 160px;box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2);z-index: 999;}    
.dropdown-content a {color: black;padding: 5px 16px;text-decoration: none;display: block;}
.dropdown-content a:hover {background-color: #f1f1f1}
.dropdown:hover .dropdown-content {display: block;}
.dropdown:hover .dropbtn {background-color: #000;}
.wdn-text-hidden{font-size: 0;width: 1px;height: 1px;display: inline-block;overflow: hidden;position: absolute!important;border: 0!important;padding: 0!important;margin: 0!important;clip: rect(1px,1px,1px,1px);}
.travel:hover{color:#333;}  
@media screen and (max-width: 600px) 
{
    .mob{margin-left: -390px;}
}
@media screen and (min-width: 992px) 
{
    .col-md-8{padding-left: 0px;}
}  
@media (min-width: 320px) and (max-width: 767px) 
{
    .nav>li{width: 100%;}
    .navbar-nav {margin: 7.5px -1px;}
    nav ul li {float: left;position: relative;width: 100%;}
    .dropdown-menu>li>a{color:white;}
    .container{width:100% ! important;}
    .cp-megamenu{width: 100% ! important;}
    .navbar-toggle{padding: 9px 0px;margin-right: 0px;}
}                                                                           
.navbar-nav>li>a{
    color: white;
    text-decoration: none;
    text-shadow: 0 1px 0 rgba(255,255,255,.25);
}                                             
nav {
  margin: 0 auto;
  box-shadow:0 3px 15px rgba(0,0,0,.15);
}nav::after {
  display: block;
  content: '';
  clear: both;
}nav ul {
  padding: 0;
  margin: 0;
  list-style: none;
}nav ul li {
  float: left;
  position: relative;
}
nav ul li a {
  display: block;
  color: rgba(255, 255, 255, .9);
  text-decoration: none;
  padding:10px;       
  border-top: 2px solid transparent;
  border-bottom: 2px solid transparent;
  transition: all .3s ease-in-out;
}
nav ul li a:hover,
nav ul li a:focus {
  background: #fff;
}    
nav ul li a:active {
    outline: 0;
    text-decoration: none;
    background-color: #fff;
    color: #23527c !important;
}
/*nav ul li a:focus {
  color: white;
}*/         
nav ul li a:not(:only-child)::after {
  padding-left: 4px;
  content: ' ▾';
}
nav ul li ul li {
  min-width: 190px;
}
nav ul li ul li a {
  background: transparent;
  color: #555;
  border-bottom: 1px solid #DDE0E7;
}
nav ul li ul li a:hover,
nav ul li ul li a:focus {
  background: #eee;
  color: #111;
}
.dropdown {
  display: none;
  position: absolute;
  background: #fff;
  box-shadow: 0 4px 10px rgba(10, 20, 30, .4);
}
.active{              
  -webkit-transition: width 2s;             
    transition: width 2s; 
} 
nav ul li a:focus {
    color: #23527c !important;
}
nav ul li a:hover {
    color: #23527c !important;
} 
#cssmenu > ul > li > a {
    padding: 12px 8.6px;      
}                         
</style>          
                                        
<div class="cp-megamenu" style="background-color: #232f3e;width: 980px;">
  <div class="container" style="width: 980px;">             
    <div class="row">  

    <div class="col-md-12" style="padding-left: 0;"> 
       <div class="navbar-wrapper">
        <div >
            <nav class="navbar " style="margin-bottom: 0px;min-height: 44px;">
                 <div >    
                        <div class="navbar-header">    
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar" style="background-color: #fff;"></span>
                                <span class="icon-bar" style="background-color: #fff;"></span>
                                <span class="icon-bar" style="background-color: #fff;"></span>
                            </button>        
                        </div>
                            <div id="navbar" class="navbar-collapse collapse" >
                                <div class="row">
                                    <div class="">  
                                        <ul class="nav navbar-nav">
                                            <li><a href="https://www.siliconindia.com/" class="">Home</a></li>  
                                            <li><a href="https://www.siliconindia.com/news/general.html">News</a></li>
                                            <li><a href="https://www.siliconindia.com/viewpoint/" target="_blank">Viewpoint</a></li>  
                                                                                            
                                            <li class=" drop"><a href="https://www.siliconindia.com/life/" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Life <!-- <span class="caret"></span> --></a>
                                                <ul class="dropdown-menu">             
                                                    <li><a href="https://travel.siliconindia.com/">Travel</a></li>
                                                    <li><a href="https://www.siliconindia.com/news/entertainment.html">Entertainment</a></li>
                                                    <li><a href="https://www.siliconindia.com/news/cars.html">Auto</a></li>
                                                    <li><a href="https://www.siliconindia.com/gadget/news.html">Gadgets</a></li>
                                                    <li><a href="https://www.siliconindia.com/news/ipl.html">Sports</a></li>
                                                    <li><a href="https://lifestyle.siliconindia.com/" target="_blank">Lifestyle</a></li>         
                                                    <li><a href="https://www.siliconindia.com/news/food.html">Food</a></li>
                                                </ul>                                
                                            </li>                                   
                                            <li><a href="https://www.siliconindia.com/awards-rankings/2019">Rankings</a></li>
                                            <li><a href="https://cio.siliconindia.com/whitepaper.html">Whitepapers</a></li>
                                            <li><a href="https://blogs.siliconindia.com">Blogs</a></li>
                                            <li><a href="https://www.siliconindia.com/conferences.html">Conferences</a></li>    
                                            <li><a href="https://www.siliconindia.com/about/">About Us</a></li>
                                            <li style="background-color: red;"><a href="https://www.siliconindia.com/icc-worldcup-2019/">ICC World Cup</a></li>
                                        </ul>                                   
                                        <ul class="nav navbar-nav pull-right" style="margin-top: 5px;">
                                            <!--<li><a href="#"></a></li>
                                            <li class=" dropdown"><a href="#" class="dropdown-toggle active" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">India <span class="caret"></span></a>
                                                <ul class="dropdown-menu">
                                                    <li><a href="#">US</a></li>
                                                </ul>  
                                            </li>-->  
                                        </ul>                            
                                    </div>  
                                </div>
                            </div>
                </div>
            </nav>
        </div>
    </div>
</div>                 
    </div><!--row-->
  </div><!--container-->
</div><!--megamenu-->
<div style="clear: both;"></div>   
<div class="container" style="width:100%;;padding: 0px;">             
    <div class="row" style="margin-left: 0px;">             
          
        <div class="col-md-12" style="padding-left: 0;"> 
          <div id='cssmenu'>                                                        
          <ul><li class="mag-none"><a style="color: #000;padding: 0rem 0rem;font-weight: 600;" href="#"><img src="https://www.siliconindia.com/images/home_new_images/SI_new.png" style="width: 40px;margin-right: 5px;">Magazine : </a></li>                 
          <li><a style="color: #000;" href="https://technology.siliconindia.com/" target="_blank">Technology</a></li>
          <li><a href="https://industry.siliconindia.com/" style="color: #000;" target="_blank">Industry</a></li>
          <li><a href="https://healthcare.siliconindia.com/" style="color: #000;" target="_blank">Healthcare</a></li>
          <li><a href="https://enterprise-services.siliconindia.com/" style="color: #000;" target="_blank">Enterprise Services</a></li>
          <li><a href="https://education.siliconindia.com/" style="color: #000;" target="_blank">Education</a></li>
          <li><a href="https://consultants.siliconindia.com/" style="color: #000;" target="_blank">Consultant</a></li>
          <li><a href="https://startup.siliconindia.com/" target="_blank" style="color: #000;">Startup</a></li>       
          <li><a href="https://realestate.siliconindia.com/" target="_blank" style="color: #000;">Realestate</a></li>
          <li><a href="https://special.siliconindia.com/" target="_blank" style="color: #000;">Special</a></li>                            
          <li><a href="https://middleeast.siliconindia.com/" target="_blank" style="color: #000;padding:12px 10px;">Middle East</a></li>
          </ul>    
        </div>
        </div>        
    </div>
</div>     

<script>
        $(".drop")
      .mouseover(function() {
      $(".dropdown").show(300);
    });
    $(".drop")
      .mouseleave(function() {
      $(".dropdown").hide(300);     
    });
/*mobile menu*/

(function($) {

  $.fn.menumaker = function(options) {
      
      var cssmenu = $(this), settings = $.extend({
        title: "Magazine",
        format: "dropdown",
        sticky: false
      }, options);

      return this.each(function() {
        cssmenu.prepend('<div id="menu-button">' + settings.title + '</div>');
        $(this).find("#menu-button").on('click', function(){
          $(this).toggleClass('menu-opened');
          var mainmenu = $(this).next('ul');
          if (mainmenu.hasClass('open')) { 
            mainmenu.hide().removeClass('open');
          }
          else {
            mainmenu.show().addClass('open');
            if (settings.format === "dropdown") {
              mainmenu.find('ul').show();
            }
          }
        });

        cssmenu.find('li ul').parent().addClass('has-sub');

        multiTg = function() {
          cssmenu.find(".has-sub").prepend('<span class="submenu-button"></span>');
          cssmenu.find('.submenu-button').on('click', function() {
            $(this).toggleClass('submenu-opened');
            if ($(this).siblings('ul').hasClass('open')) {
              $(this).siblings('ul').removeClass('open').hide();
            }
            else {
              $(this).siblings('ul').addClass('open').show();
            }
          });
        };

        if (settings.format === 'multitoggle') multiTg();
        else cssmenu.addClass('dropdown');

        if (settings.sticky === true) cssmenu.css('position', 'fixed');

        resizeFix = function() {
          if ($( window ).width() > 768) {
            cssmenu.find('ul').show();
          }

          if ($(window).width() <= 768) {
            cssmenu.find('ul').hide().removeClass('open');
          }
        };
        resizeFix();
        return $(window).on('resize', resizeFix);

      });
  };
})(jQuery);

(function($){
$(document).ready(function(){

$("#cssmenu").menumaker({
   title: "Magazine",
   format: "multitoggle"
});

});
})(jQuery);
</script>  
                                                  
                                                                                                                                                                                                                                                    
<link type="text/css" href="https://www.siliconindia.com/silicon_common/central_header/css_js/dropdown-submenu.css" rel="stylesheet" />

<style type="text/css">#example3{width:975px;}</style>
<script type="text/javascript">
$(function() {
    $('#example3 .dropdown-submenu').dropdown_menu({sub_indicators : true});
});
</script>

<!--<div class="example" id="example3">
	<ul class="dropdown-submenu">
        <li class="btm_gr "><a href="/startupcity/">Startup</a></li>
        <li class="hash">|</li>
        <li class="btm_gr btm_act"><a href="/startupcity/news/1">News</a></li>
        <li class="hash">|</li>
        <li class="btm_gr "><a href="/startupcity/entrepreneurs/">My Story</a></li>
        <li class="hash">|</li>
        <li class="btm_gr "><a href="/startupcity/company/">My Company</a></li>
        <li class="hash">|</li>
        <li class="btm_gr "><a href="/startupcity/vc-talk/1">VC Talk</a></li>
        <li class="hash">|</li>
        <li class="btm_gr "><a href="/startupcity/expert-column/1">Expert Talk</a></li>
        <li class="hash">|</li>
        <li class="btm_gr "><a href="/startupcity/angel-investors/1">Angel Investors</a></li>
        <li class="hash">|</li>
        <li class="btm_gr "><a href="/startupcity/investment-bankers/1">Investment Bankers</a></li>
                            
    </ul>
</div>-->
                       
                                                                                             
                               
                                                      
  
 
 
</div>                                       
                                                     
<!--header TPL Close-->   
<div id="fullwrap">
<div id="contentwrapper">         
  
     
<div id="composition">                                    
<div id="youngest" ><span class="Georgia16">Top News </span><span class="Georgia10">( <span id="sldtext">1-4 </span> of 8 ) </span></div>
<div class="arrow"><a href="javascript:;" class="left_cntrl_top"><img src="https://www.siliconindia.com/news/images/arrow1.png" border="0" alt="Move Left" /></a></div>

                <div class="content" style="display:block;" id="content_1">
                
              
      <div class="box" >
        <div class="senior"><a href="https://www.siliconindia.com/news/business/SpiceJet-plans-aggressive-international-regional-expansion-nid-207169-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'SpiceJet plans aggressive international']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/f39bgUKc.jpeg" alt="SpiceJet plans aggressive international" title="SpiceJet plans aggressive international"  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/SpiceJet-plans-aggressive-international-regional-expansion-nid-207169-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'SpiceJet plans aggressive international']);"  target="_top" class="Georgia16"><span class="Verdanabold">SpiceJet plans aggressive international</span></a></h3></div>
      </div>
              
      <div class="box" >
        <div class="senior"><a href="https://www.siliconindia.com/news/business/General-Atomics-Aeronautical-Systems-Partners-With-Sankhya-to-Deliver-Simulation--Training-Solutions-nid-207217-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'General Atomics Aeronautical Systems Partners With']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/3etGY1IT.jpeg" alt="General Atomics Aeronautical Systems Partners With" title="General Atomics Aeronautical Systems Partners With"  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/General-Atomics-Aeronautical-Systems-Partners-With-Sankhya-to-Deliver-Simulation--Training-Solutions-nid-207217-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'General Atomics Aeronautical Systems Partners With']);"  target="_top" class="Georgia16"><span class="Verdanabold">General Atomics Aeronautical Systems Partners With</span></a></h3></div>
      </div>
              
      <div class="box" >
        <div class="senior"><a href="https://www.siliconindia.com/news/business/Cognizant-Picks-Meritsoft-Expands-SaaS-Platforms-nid-207216-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'Cognizant Picks Meritsoft; Expands SaaS Platforms']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/i0Z921u7.jpeg" alt="Cognizant Picks Meritsoft; Expands SaaS Platforms" title="Cognizant Picks Meritsoft; Expands SaaS Platforms"  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/Cognizant-Picks-Meritsoft-Expands-SaaS-Platforms-nid-207216-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'Cognizant Picks Meritsoft; Expands SaaS Platforms']);"  target="_top" class="Georgia16"><span class="Verdanabold">Cognizant Picks Meritsoft; Expands SaaS Platforms</span></a></h3></div>
      </div>
              
      <div class="box"  style="margin-right:0;">
        <div class="senior"><a href="https://www.siliconindia.com/news/business/Visa-PayMate-tie-up-for-operations-in-Europe-Middle-East-Africa-nid-207175-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'Visa, PayMate tie up for operations in Europe']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/K964t3vT.jpeg" alt="Visa, PayMate tie up for operations in Europe" title="Visa, PayMate tie up for operations in Europe"  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/Visa-PayMate-tie-up-for-operations-in-Europe-Middle-East-Africa-nid-207175-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'Visa, PayMate tie up for operations in Europe']);"  target="_top" class="Georgia16"><span class="Verdanabold">Visa, PayMate tie up for operations in Europe</span></a></h3></div>
      </div>
      </div>
                <div class="content" style="display:none;" id="content_2">
                
              
      <div class="box" >
        <div class="senior"><a href="https://www.siliconindia.com/news/business/Zomatos-New-30000-sq-ft-Hyperpure-Warehouse-Opens-at-Bengaluru-nid-207171-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'Zomato's New 30,000 sq ft Hyperpure Warehouse ']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/4ZkhP8eV.jpeg" alt="Zomato's New 30,000 sq ft Hyperpure Warehouse " title="Zomato's New 30,000 sq ft Hyperpure Warehouse "  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/Zomatos-New-30000-sq-ft-Hyperpure-Warehouse-Opens-at-Bengaluru-nid-207171-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'Zomato's New 30,000 sq ft Hyperpure Warehouse ']);"  target="_top" class="Georgia16"><span class="Verdanabold">Zomato's New 30,000 sq ft Hyperpure Warehouse </span></a></h3></div>
      </div>
              
      <div class="box" >
        <div class="senior"><a href="https://www.siliconindia.com/news/business/China-allows-Tesla-Model-3-into-country-after-brief-halt-nid-207209-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'China allows Tesla Model 3 into country ']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/r1Knt3g5.jpeg" alt="China allows Tesla Model 3 into country " title="China allows Tesla Model 3 into country "  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/China-allows-Tesla-Model-3-into-country-after-brief-halt-nid-207209-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'China allows Tesla Model 3 into country ']);"  target="_top" class="Georgia16"><span class="Verdanabold">China allows Tesla Model 3 into country </span></a></h3></div>
      </div>
              
      <div class="box" >
        <div class="senior"><a href="https://www.siliconindia.com/news/business/World-Bank-to-give-Rs-2200-cr-for-Andhra-healthcare-project-nid-207231-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'World Bank to give Rs 2,200 cr for Andhra ']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/O3K9rUFE.jpeg" alt="World Bank to give Rs 2,200 cr for Andhra " title="World Bank to give Rs 2,200 cr for Andhra "  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/World-Bank-to-give-Rs-2200-cr-for-Andhra-healthcare-project-nid-207231-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'World Bank to give Rs 2,200 cr for Andhra ']);"  target="_top" class="Georgia16"><span class="Verdanabold">World Bank to give Rs 2,200 cr for Andhra </span></a></h3></div>
      </div>
              
      <div class="box"  style="margin-right:0;">
        <div class="senior"><a href="https://www.siliconindia.com/news/business/SoftBank-Invests-in-Exeger-to-Accelerate-Global-Deployment-of-Exeger-Solar-Technology-nid-207196-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'SoftBank Invests in Exeger to Accelerate']);"  target="_top"><img border="0" src="https://www.siliconindia.com/images/news/dontmiss/Ka5rE902.jpeg" alt="SoftBank Invests in Exeger to Accelerate" title="SoftBank Invests in Exeger to Accelerate"  style="width:195px; height:88px;" /></a></div>
        <div class="senior1"><h3><a href="https://www.siliconindia.com/news/business/SoftBank-Invests-in-Exeger-to-Accelerate-Global-Deployment-of-Exeger-Solar-Technology-nid-207196-cid-3.html" onclick="_gaq.push(['_trackEvent', 'topNewstext', 'topclicktrack', 'SoftBank Invests in Exeger to Accelerate']);"  target="_top" class="Georgia16"><span class="Verdanabold">SoftBank Invests in Exeger to Accelerate</span></a></h3></div>
      </div>
      </div>
 
  
<div class="arrow" style="padding-left:5px;"><a href="javascript:;" class="right_cntrl_top"><img src="https://www.siliconindia.com/news/images/arrow.png" border="0" alt="Move Right" /></a></div>
</div>
         
<script>
function sticky_relocate() {
    var window_top = $(window).scrollTop();
    var div_top = $('#sticky-anchor').offset().top;
    if (window_top > div_top) {
        $('#sticky').addClass('stick');
    } else {
        $('#sticky').removeClass('stick');
    }
}     
$(function () {        
    $(window).scroll(sticky_relocate);
    sticky_relocate();
});
</script>  
<style>
.stick{position:fixed !important; top:0;}
</style> 
     
                    
<!--top 3 news close -->
<div style="margin-bottom:20px;margin-top:10px;border-bottom:1px solid  #EFEFEF;clear:both;"></div>

<div id="maincareer" style="width:auto;">
          
<script type='text/javascript'>
googletag.cmd.push(function() {
var width = document.documentElement.clientWidth;      
var final_width=width-(document.getElementById("fullwrap").offsetWidth);
var size;  
if (final_width > 240)            
size = [120, 600]; 
googletag.defineSlot('/1005770/silicon-home-margin-120x600-n-160x600-right', size, 'div-gpt-ad-1384161015768-0').addService(googletag.pubads());
googletag.defineSlot('/1005770/silicon-home-margin-120x600-n-160x600-left', size, 'div-gpt-ad-1384160880625-0').addService(googletag.pubads());               
googletag.pubads().collapseEmptyDivs();                           
googletag.enableServices();
});   
</script>
   
               
 	<div id="left-add">
    	  	</div>           
    <div id="right-add">                                   
    	   
    </div>      
         

  <div id="career" style="margin:0px; padding:0px;">
  
<style type="text/css">

#assemblies {
    background-color: #FFFFFF;
    color: #666666;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    height: 230px;
    margin-left: 200px;
    margin-top: -375px;
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 10px;
    position: absolute;
    width: 540px;
    z-index: 1001;
}         
      
#assemblies_1{
 background-color: #000000;
    bottom: 0;
    height: 100%;
    left: 0;
    margin: 0;
    opacity: 0.5;
    padding: 0;
    position: fixed;
    right: 0;
    top: 0;
    width: 100%;
    z-index: 1000;}

#rogue{position:absolute;
	width:30000px;
 height:4000px;
	z-index:1;
	background-color: #666666;
 filter:alpha(opacity=90);
-moz-opacity:.90;opacity:.90;}

#rogue_1{position:absolute;
	width:590px;
	margin-right:auto;
	margin-left:auto;
 height:280px;
	z-index:1;
	background-color: #454444;
margin-left:32px;
margin-top:650px;} 

#ability{ padding:10px; background-color:#eeeeee; padding-top:15px; padding-bottom:20px; border-bottom:solid 1px #CCCCCC; margin-bottom:10px;border-radius:5px;
-moz-border-radius:10px; }
#grow{ width:300px; float:left;}
#desire{border:1px solid #eeeeee;
border-radius:10px;
-moz-border-radius:10px; /* Old Firefox */}
#awe{ padding-left:10px; padding-right:10px; padding-bottom:10px;}
#stuff{ width:50px; float:left;}
#model{ padding-bottom:15px; margin-bottom:10px;}
.positive2{margin-left:325px;width:500px;padding-top:20px}.positive3{float:left;width:340px}
.Georgia14red {
    color: #990000;
    font-family: Georgia,"Times New Roman",Times,serif;
    font-size: 14px;
    font-weight: bold;
}
</style>

<script type="text/javascript">
function close_popup(){  
     $("#assemblies_1").hide();
    $("#assemblies").hide('slow');
   
}
function save_newsletter(){
    var email = $("#emailid_n").val();
    if(trim(email)=='' || email=='Enter your e-mail address'){
        alert('Please enter email id');
        $("#emailid_n").focus();
        return false;
    }
    if(email!=""){
 		str=email;
		var filter=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i ;
		if (!filter.test(str)){
			alert("Please input a valid e-mail id!")
			$("#emailid_n").focus();
			return false;
		}
	 }
     var source = $("#source_srch_engine").val();
    $.ajax({
        type:'post',
        data:"email="+email+"&source="+source,
        url:'/news/save_newsletter.php',
        success:function(res){
            var res = trim(res);
            if(res=='1'){
                alert("Thank you for subscribing. We've sent an email to verify the email address you provided. Please open it to confirm your subscription.");
                close_popup(2);
                return false;
            }else if(res=='2'){
                alert("You have already subscribed for Dailydose Newsletter");
                close_popup(2);
                return false;
            }else if(res=='2A'){
                alert("You have already subscribed for Siliconindia DailyDose ,but not confirmed yet.We've already sent an email to verify the email address you provided. Please open it to confirm your subscription.");
                close_popup(2);
                return false;
            }else{
                alert('Some error occured,Please try again later');
                close_popup(2);
                return false;
            }
        }
    })
    
}
$(document).ready(function() {
setTimeout(function() {  
   show_popup_dnmc();
}, 10000);
});
function show_popup_dnmc()
{
    var id = $("#Show_popup_id").val();
    if(id=='1')
    {
       $("#assemblies_1").show();
       $("#assemblies").show(); 
    }
}
</script>


<div id="assemblies_1" style="display:none"></div>
<div id="assemblies"   style="display:none">
<input type="hidden" name="Show_popup_id"  id="Show_popup_id" value=""/>

<input type="hidden" name="source_srch_engine" id="source_srch_engine"  value=""/>
<!--signup part start-->
<div id="desire">

    <div id="ability">    
    
    <div id="grow" class="Georgia14red">Subscribe for the Dailydose</div>   
    <div align="right"><a href="javascript:;" onclick="close_popup();"><img width="17" height="13" border="0" src="https://www.siliconindia.com/news/images/x_d.gif" alt="Close" /></a> </div> 
    </div>
         
         
<!--content part start-->    
<div id="awe">
<div id="model" class="Georgia14">Enlighten yourself by capturing latest News and unique articles from Business and Tech world daily on your mail box. Subscribe Siliconindia Dailydose Now!!</div>    
<div id="stuff" class="Georgia14">Email </div>
<div><input type="text" name="emailid_n" style="width:450px;" value="Enter your e-mail address" onfocus="clearIt(this)" onblur="clearIt(this)" class="contact" id="emailid_n" />&nbsp;&nbsp;</div>
<div style="text-align:right; padding-top:15px; padding-right:20px; padding-bottom:10px;"> <a href="javascript:;" onclick="save_newsletter();"><img border="0" alt="Subscribe" src="https://www.siliconindia.com/news/images/newsletter_popup.jpg" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;- &nbsp;<span class="Georgia14"><a href="javascript:;" onclick="close_popup();">No, Thanks</a></span></div>

 <!--soscial sites-->
<div id="innovation">
<table width="592" border="0">
<tr><td align="left" valign="top"><div class="Georgia16" id="catnew">Follow SiliconIndia :</div></td><td align="left" valign="top">
<div>             
<div>                                   
                              
              <div class="conference">
              <div id="fb-root"></div>
               
              <div class="conference">
					<div class="fb-like" data-href="https://www.facebook.com/SINewsUpdates" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>             
				</div>   
                 
               </div>   
                 
               <div class="conference">  
                            <div class="attend" style="margin-right:-13px"><a href="https://twitter.com/SINewsUpdates" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @SINewsUpdates</a>
                            
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div> 	            	
                      
                       </div>
                 
                        <div class="conference">
                        <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/110016983077466148264" data-rel="publisher"></div>         
                        
                              
                   </div>              
 </div>
</div>
</td>
    
  </tr>
</table>      
</div> 
<!--soscial sites-->         
 
</div>  

<!--content part end-->
</div>
 
<!--signup part end--> 
 
 
</div>  
    <!-- middle news content start -->
    <div id="allanswer2">       
    
    <!--[if IE 6]>
<style type="text/css">#Layer1mt{height:430px;opacity:1.6;filter:alpha(opacity=160);zoom:1}#reportabusemain{opacity:1.6;filter:alpha(opacity=160);zoom:1}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">#Layer1mt{height:430px;opacity:1.6;filter:alpha(opacity=160);zoom:1}#Layer4mt{height:380px;}#reportabusemain{opacity:1.6;filter:alpha(opacity=160);zoom:1}</style> 
<![endif]-->
<!--[if IE 8]>
<style type="text/css">#Layer1mt{opacity:1.6;filter:alpha(opacity=160);zoom:1}#reportabusemain{opacity:1.6;filter:alpha(opacity=160);zoom:1}</style> 
<![endif]-->
 <style type="text/css"> #Layer1mt{opacity:1.6;} </style> 
<!--googleoff: all-->
<div id="Layer1mt" style="opacity:1.6;display:none;">
</div>
<div id="Layer4mt" style="display:none;">
<div id="loadin">
<img src="https://www.siliconindia.com/news/images/process.gif" alt="Processing.." width="18" height="18" border="0" />&nbsp;&nbsp;&nbsp;&nbsp;Processing .....please wait.. </div>
<div id="succes">
<img src="https://www.siliconindia.com/news/images/success.gif" alt="Success.." width="18" height="18" border="0" />&nbsp;&nbsp;&nbsp;&nbsp;The article has been forwarded.... </div>
<div id="fail">
<img src="https://www.siliconindia.com/news/images/fail.gif" width="18" alt="Fail.." height="18" border="0" />&nbsp;&nbsp;&nbsp;&nbsp;
<span id="err123">Some error occured </span>&nbsp;&nbsp;&nbsp;&nbsp; !! </div>
<div id="forwardmain">
<div id="forward1">
<div class="Verdanabold" id="forward2">
Forward this news to your friends & colleague</div>
<div id="forward3">
  <a href="javascript:showhide(0);"><img src="https://www.siliconindia.com/news/images/x_d.gif" border="0" alt="Close" /></a></div>    
  
        
  	<form name="myform_1" action="#" method="post">
  	<input type="hidden" name="membernews" value="" />
    <input name="newsid" value="" id="newsIdForward" type="hidden" />
    
		<div id="forward4">Subject:</div>
		<div id="forward5"><input name="subject_fwd" type="text" class="boxborder" value="Sensex, Nifty End Higher, Jet Ends 40% Down " style="width:360px;"  readonly="readonly" /></div>
		<div id="forward6">Receiver's email:</div>
		<div id="forward7"><input name="email_rcv"  id="email_rcv" type="text" class="boxborder"  style="width:200px;" /></div>
		<div style="padding-left:100px"><span class="Verdana10Ash">For more than one recipient, type addresses separated by commas</span></div>
		<div id="forward8">Your name:</div>
		<div id="forward9"><input name="ur_name"  id="ur_name"  type="text" class="boxborder"  style="width:200px;" /></div>
		<div id="forward10">Your email:</div>
		<div id="forward11"><input name="ur_mail"  id="ur_mail"  type="text" class="boxborder" style="width:200px;" /></div>
		<div id="forward12" style="clear:left;">Message:</div>
		<div id="forward13"><textarea name="ur_msg" rows="4" class="boxborder" cols="20" style="width:360px;">I found an article you might be interested in.</textarea></div>
           
        <div id="forward14">			       
            <div id="catpnew">
                      </div>
            <div id="catp2">
                <div  style="padding-bottom:3px;"class="Verdana10Ash999">Type the characters you see in the picture </div>				 					<input name="sec_img"  id="sec_img"  type="text" class="boxborder" style="width:100px;" />		
            </div>		
        </div>
		<div id="forward15" align="left"  style="padding-top:30px;">
			<a href="javascript:jscollection(document.myform_1,'forward_article');"  class="people">Forward</a>&nbsp;
			<a href="javascript:showhide(0);" class="graybtn" >Cancel</a>
		</div>
	</form>
</div>
</div>
</div>
<!--googleon: all-->    
    <!--news description start -->
      
    	     
                                                                                 
<style type="text/css">
.Georgia15 li br{line-height:0px; content:""}
.Georgia15 p{font-family: Georgia, "Times New Roman", Times, serif;font-size: 15px;color: #000000;
line-height: 25px;
}         
</style>   
                         
<div class="arial16" id="breadcrumb" style="margin-bottom:10px;">  <a href="https://www.siliconindia.com/news/general.html" title="News"> News </a> &gt;&gt;<a href="/news/business.html" title="Business News">Business</a> &gt;&gt; </div> 
<span ><h1 class="Georgia26">Sensex, Nifty End Higher, Jet Ends 40% Down </h1> 
</span>    
 
                         
<div class="arial12Ash" id="namepost">
                                                                                        
                                                                                              
     Tuesday, 18 June 2019, 12:48 Hrs                                                   
</div>                                                                                              
                                                                                          
                                                                                             
                                        

               
<div class="digital"></div>
<div class="digital"></div>
<div id="innovation">
<table width="592" border="0">
<tr><td align="left" valign="top">
<div>             
<div>                         
                          <div class="conference">
                            <div class="attend"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.siliconindia.com/news/business/Sensex-Nifty-End-Higher-Jet-Ends-40-Down-nid-208555-cid-3.html" data-text="Sensex, Nifty End Higher, Jet Ends 40% Down -
	Snapping a four-day losing streak, the benchmark..." data-via="SINewsUpdates" data-size="medium" data-count="none">Tweet</a>

<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 </div>           
                                              <div class="aril10" id="opinion">7</div>
                           <div class="opinion2"> <img src="https://www.siliconindia.com/news/images/comment_right.jpg" alt="cmt right" /></div>
                                             </div>
   
                      <div class="conference">
                        <div class="attend"><!--img src="https://www.siliconindia.com/news/images/in-share.png" /--> 
            
            <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
            <script type="IN/Share"></script>
            
            </div> 
                  
                             <div class="aril10bb" id="opinion_l">12</div>
                       <div id="opinion2__l">  <img src="https://www.siliconindia.com/news/images/comment_right2.png" alt="Comment Right" /></div>
                
                   </div>
                                             
              <div class="conference">
              <div id="fb-root"></div>
              
        <script type="text/javascript">(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=154796164703981&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                   
              <div class="conference">
          <div class="attend">
            <div class="fb-share-button" data-href="https://www.siliconindia.com/news/business/Sensex-Nifty-End-Higher-Jet-Ends-40-Down-nid-208555-cid-3.html" data-type="button"></div>
          </div>    
        </div>   
                     
              <div class="aril10" id="opinion">20</div>
                       <div class="opinion2"> <img src="https://www.siliconindia.com/news/images/comment_right.jpg" alt="cmt right" /></div>
                        </div>     
                        <div class="conference">
                        <div class="attend">
            <div class="g-plus" data-action="share" data-annotation="none" data-href="https://www.siliconindia.com/news/business/Sensex-Nifty-End-Higher-Jet-Ends-40-Down-nid-208555-cid-3.html"></div> 
            </div>  
                        
                        
              <script type="text/javascript">
              (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
              </script>
            
                    
                              <div class="aril10g" id="opinion">5</div>
                       <div class="opinion2"> <img src="https://www.siliconindia.com/news/images/comment_right.jpg" alt="cmt right" /></div>
                                </div>              
 </div>
</div>
</td>
    <td width="19"><img src="https://www.siliconindia.com/news/images/printer.jpg" alt="Printer" width="19" height="20" border="0" /></td>
    <td width="31" class="Georgia14"><a href="javascript:;" onclick="window.print();">Print</a></td>
    <td width="20"><img src="https://www.siliconindia.com/news/images/123.jpg" border="0" alt="Email"  /> </td>
    <td width="39"><a href="javascript:showhide(1,'208555');" class="Georgia14">Email</a></td>
  </tr>
</table>  
</div>
  


<!--news start-->
<div class="VerdanablckAsh12" id="fullnews" style="text-align:justify">      

<div id="logphoto" style=" float:left; padding:15px; padding-bottom:10px; padding-right:25px;">
  <img src="https://www.siliconindia.com/news/newsimages/106CRfi2.jpg" alt="NSE" /><br />
</div>

<!--news polls start-->
<!--news polls close-->


<span class="Georgia15"><p style=" margin-bottom:-10px; margin-top:-10px;"><br />
	Snapping a four-day losing streak, the benchmark indices Sensex and Nifty closed marginally higher on Tuesday after a choppy day of trade.<br />
	<br />
	The Sensex closed 85.55 points, or 0.22 per cent, higher at 39,046.34 while the Nifty closed 19.35 points, or 0.17 per cent, in the green.<br />
	<br />
	&quot;Markets ended positive, supported by ease in oil prices due to concern over global growth, trade war and uncertainties in upcoming OPEC meeting...,&quot; said Vinod Nair, Head of Research, Geojit Financial Services.<br />
	<br />
	&quot;Market will be careful during the ongoing (US) Fed meeting which is expected to provide dovish.&quot;&nbsp;<br />
	<br />
	Brent crude was trading $60.72 per barrel around the time the markets closed.&nbsp;<br />
	<br />
	Jet Airways saw its scrip plunging over 40 per cent after landing in the bankruptcy court. Lead lender, the SBI has approached the National Company Law Tribunal to file IBC proceedings against the airline for the speedy recovery of their dues.<br />
	<br />
	IndiGo operator InterGlobe Aviation&#39;s shares gained 1.6 per cent after the company placed orders worth $20 billion for LEAP-1A engines.<br />
	<br />
	The yield on 10-year bonds fell 10 basis to 6.81 per cent Tuesday after touching 6.8 per cent, the lowest for the benchmark notes since October 2017.<br />
	<br />
	Deepak Jasani of HDFC Securities said that markets have punished over-leveraged companies severely over the past few days.<br />
	<br />
	&quot;Having fallen sharply, this process seems to be coming to an end over the next few days. Fund managers keep latching on to well-run defensive companies with clean management and little debt even though their valuations may not be cheap or even fair,&quot; he added.</p><br />
<p style=" margin-bottom:-10px; margin-top:-10px;"><br />
	<strong>Read More News:</strong></p><br />
<p style=" margin-bottom:-10px; margin-top:-10px;"><br />
	<strong><a href="https://www.siliconindia.com/news/business/Global-CRM-Software-Grew-156-in-2018-Gartner-nid-208531-cid-3.html" target="_blank">Global CRM Software Grew 15.6% in 2018: Gartner</a></strong></p><br />
<p style=" margin-bottom:-10px; margin-top:-10px;"><br />
	<strong><a href="https://www.siliconindia.com/news/business/ADB-Approves-Rs-1650-Cr-Infra-Projects-in-Tripura-nid-208523-cid-3.html" target="_blank">ADB Approves Rs 1,650 Cr Infra Projects in Tripura</a></strong></p>
<br /><span style="font-family:Arial, Helvetica, sans-serif; font-size:11px; color: #999999;">Source: IANS</span><br />
</span>
    
        



</div>
                                    
<!--news close-->

       
   
<div class="Georgia15b" id="nominated2_2" style="margin-bottom:10px;">
  <div id="consistent2">
    
     
    
  </div>
</div>  
   


  
    
           

  </div>
 
                  
      
     
   
                              
                 
      
    <!--news description close -->
    <!--dont miss box start -->
                     
<!-- US Taboola starts -->    
        
    <div id="taboola-below-article-thumbnails" style="margin-top:20px;"></div>
               	
      
<!-- US Taboola ends -->     
   

	<!--dont miss box close -->
                              	
        <!--comments part start -->
    	    <!--comments part close -->
    <!-- Recent post news start-->
            
    <!-- Recent post news close-->
    </div>
    <!-- middle news content close -->
  	</div>                               
  
  <!--right bar start-->
  <div id="sidecareer">    
    <!--right bottom ad start-->
    
<style type="text/css">
#comment-wrapper{position:relative;}
#commentWrapper{/* required to avoid jumping */position:absolute;width:280px;}
#comment{position:absolute;top:0;margin-top:0px;padding-top:19px;}
#comment.fixed{position:fixed;margin-top:45px;padding-top:19px;}
#comment.stop{position:absolute;}      
@media only screen and (min-device-width: 700px) and (max-device-width: 1800px){
#sidecareer{position: sticky;top: 0;}      
}  
@media only screen and (min-device-width: 700px) and (max-device-width: 1800px){
#career{position: sticky;top: 0;}          
}                                             
</style>        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>   
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>   
<script>      
  googletag.cmd.push(function() {
  var width = document.documentElement.clientWidth;
  googletag.defineSlot('/1005770/simagazine-right4-300x250', [300, 250], 'div-gpt-ad-1558428962591-0').addService(googletag.pubads()); 
   googletag.pubads().enableSingleRequest();                    
    googletag.enableServices();
  });         
</script>         
                                    
         
<div id="paralysis" class="extra_ad1" style="display:block;">        
  <div id='div-gpt-ad-1382941704283-0'>                
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382941704283-0'); });
    </script>
    </div>         
</div>              
                                            
<div id="yash" class="extra_ad2" style="display:block; height:500px;margin-bottom:10px;">                     
<a class="twitter-timeline" data-width="375" data-height="500" href="https://twitter.com/SINewsUpdates?ref_src=twsrc%5Etfw">Tweet about siliconindia</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>       
   
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
      
</div>                                      
<div id="fired2">           
	<div id='div-gpt-ad-1406552541633-0'>
    
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406552541633-0'); });
    </script>
      
    </div>             
    <div id='div-gpt-ad-1558428962591-0' style='margin-bottom:20px;margin-top:10px;'>
          
    <script type='text/javascript'>    
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558428962591-0'); });
    </script>
</div>
</div>                     <!--right bottom ad close-->
    <!--right top ad start-->
                                
    <!--right top ad close-->
    <!--most read and most commented start-->
                      
<!--[if IE 6]>
 <style type="text/css"> .Tendulkar30{ margin-top:10px; } #topten{padding-top:18px;} </style> 
<![endif]-->

<!--[if IE 7]>
 <style type="text/css"> .Tendulkar30{ margin-top:10px; } #topten{padding-top:18px;} </style> 
<![endif]--> 
                     
     
               
	                            
    <!--most read and most commented close-->    
                      
    <!--spotlight start-->   
    <form name="myform" id="myform" action="">
<input type="hidden" name="total_records" id="total_records"  value="4"/>
<input type="hidden" name="left_start" id="left_start"  value="0"/>
<input type="hidden" name="right_start" id="right_start"  value="2"/>
</form>      
<div id="scenario" style="display:block;height:auto;margin-bottom: 100px;" class="newsspot">
  <div id="scenario2" class="Georgia16">                          
       <div id="top_title0" >SPOTLIGHT
    </div>           
        <div id="top_title1"  style="display:none;">SPOTLIGHT
    </div>           
        <div id="top_title2"  style="display:none;">SPOTLIGHT
    </div>           
        <div id="top_title3"  style="display:none;">SPOTLIGHT
    </div>           
       
   </div>
    
  <div id="scenario3">
      <div id="spootlight0" style="height: auto;/*height:340px;*/ ">         
  <div class="Georgia15b"  id="scenario2_new" >Ola raises Rs 400 cr for electric </div>    <div id="managing">
            <a href="https://www.siliconindia.com/news/business/Ola-raises-Rs-400-cr-for-electric-mobility-business-nid-207152-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight">
      <img src="https://www.siliconindia.com/news/images_spotlight/7I6OSuU3Webp.net-resizeimage - 2019-03-18T123745.369.jpg" width="320" height="116" border="0" />
      </a>    </div>
    <div class="Verdanabold" id="managing2">
     <h2>     <a href="https://www.siliconindia.com/news/business/Ola-raises-Rs-400-cr-for-electric-mobility-business-nid-207152-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight" class="Georgia16">
     Ola raises Rs 400 cr for electric mobility business</a></h2>    </div>
    <div id="managing3" class="Georgia14">   Leading ride-hailing cab aggregator Ola on Friday said it raised Rs 400 crore from its early in..</div>
    
    <div>                       
              
    </div>
   </div>                     
     <div id="spootlight1" style="height: auto;/*height:340px;*/ display:none;">         
  <div class="Georgia15b"  id="scenario2_new" >Fossil Group sells smartwatch </div>    <div id="managing">
            <a href="https://www.siliconindia.com/news/business/Fossil-Group-sells-smartwatch-technology-to-Google-for-40mn-nid-206675-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight">
      <img src="https://www.siliconindia.com/news/images_spotlight/iglP4FWUWebp.net-resizeimage - 2019-03-18T122510.972.jpg" width="320" height="116" border="0" />
      </a>    </div>
    <div class="Verdanabold" id="managing2">
          <a href="https://www.siliconindia.com/news/business/Fossil-Group-sells-smartwatch-technology-to-Google-for-40mn-nid-206675-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight" class="Georgia16">
     Fossil Group sells smartwatch technology to Google for $40mn</a>    </div>
    <div id="managing3" class="Georgia14">    Global watch and accessories maker Fossil Group has announced to sell its smartphone technolog..</div>
    
    <div>                       
              
    </div>
   </div>                     
     <div id="spootlight2" style="height: auto;/*height:340px;*/ display:none;">         
  <div class="Georgia15b"  id="scenario2_new" >SpiceJet plans aggressive </div>    <div id="managing">
            <a href="https://www.siliconindia.com/news/business/SpiceJet-plans-aggressive-international-regional-expansion-nid-207169-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight">
      <img src="https://www.siliconindia.com/news/images_spotlight/h2O4boakWebp.net-resizeimage - 2019-03-18T124430.580.jpg" width="320" height="116" border="0" />
      </a>    </div>
    <div class="Verdanabold" id="managing2">
          <a href="https://www.siliconindia.com/news/business/SpiceJet-plans-aggressive-international-regional-expansion-nid-207169-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight" class="Georgia16">
     SpiceJet plans aggressive international, regional expansion</a>    </div>
    <div id="managing3" class="Georgia14">   Budget passenger carrier SpiceJet plans to aggressively expand its international networks to fl..</div>
    
    <div>                       
              
    </div>
   </div>                     
     <div id="spootlight3" style="height: auto;/*height:340px;*/ display:none;">         
  <div class="Georgia15b"  id="scenario2_new" >GST rate cut to spur Bengaluru </div>    <div id="managing">
            <a href="https://www.siliconindia.com/news/business/GST-rate-cut-to-spur-Bengaluru-realty-market-growth-Credai-nid-207137-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight">
      <img src="https://www.siliconindia.com/news/images_spotlight/mWwgQ8F9Webp.net-resizeimage - 2019-03-18T123137.221.jpg" width="320" height="116" border="0" />
      </a>    </div>
    <div class="Verdanabold" id="managing2">
          <a href="https://www.siliconindia.com/news/business/GST-rate-cut-to-spur-Bengaluru-realty-market-growth-Credai-nid-207137-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight" class="Georgia16">
     GST rate cut to spur Bengaluru realty market growth: Credai</a>    </div>
    <div id="managing3" class="Georgia14">   The realty market in India's tech hub is set to grow as lower Goods and Services Tax (GST) rate..</div>
    
    <div>                       
              
    </div>
   </div>                     
           
  <!--spotlight images start -->  
  <div id="managing4" style="/*margin-top:85px;*/">               
  <table width="320" height="92" border="0" cellpadding="0" cellspacing="0"><tr valign="bottom">
    
    <td width="21" align="right" valign="top"><div style="padding-right:2px; padding-top:2px;"><img id="leftSlider_Home" onclick="javascript: click_on_right();" src="https://www.siliconindia.com/news/images/lft.jpg" width="16" height="87" border="0" /></div></td>
    
        <td onmouseover="javascript: change_bgcolor('0');" id="id0"  style=" background-color:#8F8F8F;" width="95" align="center" valign="middle">
    <a href="https://www.siliconindia.com/news/business/Ola-raises-Rs-400-cr-for-electric-mobility-business-nid-207152-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight"><img src="https://www.siliconindia.com/news/images_spotlight/D19P7Rx0Webp.net-resizeimage - 2019-03-18T123727.838.jpg" width="78" height="78" class="photonewcommunity" border="0" onmouseover="javascript: show_top_part('0');" /></a>	
    </td>
        <td onmouseover="javascript: change_bgcolor('1');" id="id1"  style="" width="95" align="center" valign="middle">
    <a href="https://www.siliconindia.com/news/business/Fossil-Group-sells-smartwatch-technology-to-Google-for-40mn-nid-206675-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight"><img src="https://www.siliconindia.com/news/images_spotlight/Qf561g0lWebp.net-resizeimage - 2019-03-18T122445.078.jpg" width="78" height="78" class="photonewcommunity" border="0" onmouseover="javascript: show_top_part('1');" /></a>	
    </td>
        <td onmouseover="javascript: change_bgcolor('2');" id="id2"  style="" width="95" align="center" valign="middle">
    <a href="https://www.siliconindia.com/news/business/SpiceJet-plans-aggressive-international-regional-expansion-nid-207169-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight"><img src="https://www.siliconindia.com/news/images_spotlight/q3bB2e8vWebp.net-resizeimage - 2019-03-18T124417.755.jpg" width="78" height="78" class="photonewcommunity" border="0" onmouseover="javascript: show_top_part('2');" /></a>	
    </td>
        <td onmouseover="javascript: change_bgcolor('3');" id="id3"  style="display:none;" width="95" align="center" valign="middle">
    <a href="https://www.siliconindia.com/news/business/GST-rate-cut-to-spur-Bengaluru-realty-market-growth-Credai-nid-207137-cid-3.html?utm_source=clicktrack&utm_medium=banner&utm_campaign=newsrightspootlight"><img src="https://www.siliconindia.com/news/images_spotlight/2SNMAeoBWebp.net-resizeimage - 2019-03-18T123124.118.jpg" width="78" height="78" class="photonewcommunity" border="0" onmouseover="javascript: show_top_part('3');" /></a>	
    </td>
         
    <td width="19" valign="top"><div style="padding-right:2px; padding-top:2px;"><img id="rightSlider_Home" onclick="javacript: click_on_left();" src="https://www.siliconindia.com/news/images/rft.jpg" width="16" height="87" border="0" /> </div></td>
  
  </tr></table>
  </div>
  <!--spotlight images close --> 
  </div>
</div>         
    

<script language="javascript1.2" type="text/javascript">
slide_auto();
</script>
    
        <!--spotlight close-->
  </div> 
  <!--right bar close-->
<div style="clear:both;"></div>
                
                                          <!--News Footer Start -->
   
          
<script src="https://www.siliconindia.com/responsive_js/menu_highlight_res_v1.js" type="text/javascript"></script>         
                                 

                                         
<style type="text/css">                    
#anhelpme1{position:absolute;width:425px;margin-right:auto;margin-left:auto;height:460px;z-index:100;background-color:#666;filter:alpha(opacity=60);-moz-opacity:.60;opacity:1.6;margin-left:180px;margin-top:-160px;background-repeat:no-repeat;background-position:bottom}#anhelpme2{position:absolute;z-index:200;background-color:#fff;margin-left:196px;margin-top:-160px;color:#666;width:370px;height:410px;padding-right:10px;padding-left:10px;padding-top:10px;font-family:Arial,Helvetica,sans-serif;font-size:12px}#newspapers{float:left;width:50px;padding-bottom:10px}#newspapers2{margin-left:50px;padding-bottom:10px}#resolution123{padding-bottom:10px;padding-top:10px;line-height:19px}#newspapers_submit{padding-left:50px;padding-top:5px}
</style>  
<script language="javascript" type="text/javascript">
function getScrollWidth(){var a=window.pageXOffset||document.body.scrollLeft||document.documentElement.scrollLeft;return a?a:0}function getScrollHeight(){var a=window.pageYOffset||document.body.scrollTop||document.documentElement.scrollTop;return a?a:0}function display_anpopup(b){if(b==0){var c=getScrollHeight();document.getElementById("anhelpme1").style.top=(c+80)+"px";document.getElementById("anhelpme2").style.top=Number(c+100)+"px";document.getElementById("anhelpme1").style.display="block";document.getElementById("anhelpme2").style.display="block";document.getElementById("iframeID").src="https://www.siliconindia.com/silicon_common/footer_for_all/questionanswer/question.html"}else{if(b==1){document.getElementById("anhelpme1").style.display="none";document.getElementById("anhelpme2").style.display="none"}}}function anclose_pop(a){if(a==1){document.getElementById("anhelpme1").style.display="none";document.getElementById("anhelpme2").style.display="none"}};
</script>   
                                                                 
<link href="https://www.siliconindia.com/silicon_common/footer_for_all/footer_qaforff.css" rel="stylesheet" type="text/css" />
<!--[if IE 6]>
<link href="https://www.siliconindia.com/silicon_common/footer_for_all/footer_qaforie.css" rel="stylesheet" type="text/css" />
<![endif]-->  
<!--[if IE 6]>  
<style type="text/css">#anhelpme1{opacity:1.6;filter:alpha(opacity=160);zoom:1}</style> 
<![endif]-->
<!--[if IE 7]>
<style type="text/css">#anhelpme1{opacity:1.6;filter:alpha(opacity=160);zoom:1}</style> 
<![endif]-->
<!--[if IE 8]>
<style type="text/css">#anhelpme1{opacity:1.6;filter:alpha(opacity=160);zoom:1}</style> 
<![endif]-->                    
                                
<div class="footer-new-class" style='width:940px;'>
	<!--New Footer Start-->

<link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">  
<style>
.footer-three {
    background: #232f3e;
    padding: 15px 0;
}
.footer-one, .footer-two, .footer-three, .footer-four {
    width: 100%;
    float: left;
}
.contain {
    width: 1139px;
}
.contain {
    padding-right: 15px;
    padding-left: 15px;
    margin-right: auto;
    margin-left: auto;
}
.row {
    margin-right: -15px;
    margin-left: -15px;
}
.col-md-6 {
    width: 45%;            
    float: left;
    position: relative;
    min-height: 1px;
    padding-right: 15px;
    padding-left: 15px;
}
.footer-social {
    width: 72%;   
    float: left;
    margin: 0;
    padding: 0;
    text-align: right;
    margin-top:2px;
}
.footer-social li {
    list-style: none;
    display: inline-block;
    margin-left: 7px;
}
.footer-social li a {
    width: 44px;
    height: 44px;
    text-align: center;
    line-height: 40px;
    border-radius: 100%;
    display: block;
    font-size: 20px;
    color: #fff;
}
.fa {
    display: inline-block;
    font: normal normal normal 14px/1 FontAwesome;
    font-size: inherit;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    transform: translate(0, 0);
}
.fa-twitter:before {
    content: "\f099";
}
.fa-facebook-f:before, .fa-facebook:before {
    content: "\f09a";
}
.fa-linkedin:before {
    content: "\f0e1";
}
.footer-four {
    background: #1a1a1a;
    padding: 0px 0;
    width: 100%;
    float: left;
}
@media screen and (max-width: 800px){
  .col-md-6{
    width: 71%;
  }  
  .contain {
    width: 439px;
}    
}
</style>

<footer id="footer" class="footer-new" style='margin-left: -27px;'>
<div class="footer-three">
<div class="contain">
<div class="row">         
<div class="col-md-6">     
<p style="color: #fff;margin-top: 10px;font-weight: 550;font-size: 14px;font-family: 'Roboto',sans-serif;">© 2019 siliconindia.com All rights reserved.</p>    
</div>    
<div class="col-md-6">                          
<ul class="footer-social">
<li> <a href="https://twitter.com/SINewsUpdates" target="_blank"><i class="fa fa-twitter"></i></a> </li>
<li> <a href="https://www.facebook.com/siliconindianews/" target="_blank"><i class="fa fa-facebook"></i></a> </li>
<li> <a href="https://www.linkedin.com/company/siliconindia-magazine/" target="_blank"><i class="fa fa-linkedin"></i></a> </li>
</ul>
</div>                  
</div>
</div>
</div>
<div class="footer-four">
<div class="container">
<div class="row">
</div>
</div>
</div>
</footer>
<!--New Footer End-->  
</div><!--News Footer Start --> 
</div>


</div></div>  
</div>       
               

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/siliconindia/loader.js');
</script>
   

<script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script> 
    
</body>   
</html>